Opened 7 years ago

Closed 7 years ago

#10513 closed task (duplicate)

Group chats in google chat

Reported by: leolik Owned by: darkrain42
Milestone: Component: Google Talk
Version: 2.6.2 Keywords: group chat
Cc: 2.6.*

Description

In google chat there was a possibility of group chats. Whether addition of this possibility in new versions Pidgin is planned?

http://mail.google.com/support/bin/answer.py?answer=81090&hl=en

Change History (1)

comment:1 Changed 7 years ago by darkrain42

  • Resolution set to duplicate
  • Status changed from new to closed

Closed as duplicate of #3360.

Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!