Opened 7 years ago

Closed 7 years ago

#10600 closed defect (invalid)

Pidgin randomly crashes

Reported by: madgvap Owned by: rekkanoryo
Milestone: Component: unclassified
Version: 2.6.3 Keywords:


Hello, "bt full" attached. Pidgin 2.6.3-1 on Debian squeeze amd64 Can I give you more info? Thanks

Attachments (1)

pidgin_btfull_03.out (46.0 KB) - added by madgvap 7 years ago.
gdb bt full output

Download all attachments as: .zip

Change History (2)

Changed 7 years ago by madgvap

gdb bt full output

comment:1 Changed 7 years ago by darkrain42

  • Resolution set to invalid
  • Status changed from new to closed

This issue is caused by a third party plugin. We have no control over these plugins. Please report this problem to the authors of this third party plugin.
Skype plugin.

Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!