Opened 9 years ago

Closed 9 years ago

#10942 closed defect (duplicate)

Repeated Crashing Windows 7

Reported by: CaribooLou Owned by: rekkanoryo
Milestone: Component: unclassified
Version: 2.6.4 Keywords: Windows 7
Cc:

Description

Will crash immediately after start up or whenever I try to scroll within my buddy list. It has worked fine for months, this just started happening a few days ago. Tried to re-install, didn't change anything.

Attachments (1)

pidgin.RPT (4.9 KB) - added by CaribooLou 9 years ago.

Download all attachments as: .zip

Change History (2)

Changed 9 years ago by CaribooLou

comment:1 Changed 9 years ago by darkrain42

  • Resolution set to duplicate
  • Status changed from new to closed

Closed as duplicate of #8129.

Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!