Opened 9 years ago

Closed 9 years ago

#11067 closed defect (duplicate)

Pidgin 2.6.3 crashes at start up

Reported by: nitzua Owned by: rekkanoryo
Milestone: Component: winpidgin (gtk)
Version: 2.6.3 Keywords:
Cc:

Description

Basically, Pidgin 2.6.3 crashes at start up. It goes no farther. To recreate this, simply attempt to start the program.

Attachments (1)

pidgin.RPT (6.9 KB) - added by nitzua 9 years ago.
RPT

Download all attachments as: .zip

Change History (3)

Changed 9 years ago by nitzua

RPT

comment:1 Changed 9 years ago by nitzua

I just tried installing 2.6.2 and got the exact same problem, but it started happening after the 2.6.3 install.

comment:2 Changed 9 years ago by darkrain42

  • Component changed from unclassified to winpidgin (gtk)
  • Resolution set to duplicate
  • Status changed from new to closed

Closed as duplicate of #8129.

Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!