Opened 10 years ago

Closed 10 years ago

#11213 closed defect (duplicate)

File transfer fails contantly with AIM

Reported by: ImBeingMe Owned by: MarkDoliner
Milestone: Component: AIM
Version: 2.6.5 Keywords: AIM File Transfer Fail
Cc:

Description

Using AIM to send files seems to be nearly impossible with AIM (fails almost every time, seems to work sending to people using whatever the "mac" aim is (iChat?) but not to people running Linux/Windows?

Change History (1)

comment:1 Changed 10 years ago by Robby

  • Resolution set to duplicate
  • Status changed from new to closed

Closed as duplicate of #11214.

Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!