Opened 9 years ago

Closed 9 years ago

#11575 closed defect (duplicate)

Pidgin Crashes on Startup

Reported by: Sibshops Owned by: rekkanoryo
Milestone: Component: unclassified
Version: 2.6.6 Keywords:
Cc:

Description

When starting Pidgin in Windows, Pidgin crashes.

I would like Pidgin to continue as normal.

Attachments (2)

debug.log (36.4 KB) - added by Sibshops 9 years ago.
pidgin.RPT (3.9 KB) - added by Sibshops 9 years ago.

Download all attachments as: .zip

Change History (3)

Changed 9 years ago by Sibshops

Changed 9 years ago by Sibshops

comment:1 Changed 9 years ago by datallah

  • Resolution set to duplicate
  • Status changed from new to closed

Closed as duplicate of #8129.

Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!