Opened 7 years ago

Closed 7 years ago

#11583 closed enhancement (duplicate)

Problem with Windows Messenger Groups

Reported by: Thelly Owned by: khc
Milestone: Component: MSN
Version: 2.6.6 Keywords: Messenger Groups


When I use messenger, many functionallity of groups works fine, seems using pidgin I lose many of them. Would like have same functionallity using pidgin too. Regards.

Change History (1)

comment:1 Changed 7 years ago by rekkanoryo

  • Resolution set to duplicate
  • Status changed from new to closed

Closed as duplicate of #3319.

Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!