Opened 9 years ago

Closed 9 years ago

#11620 closed defect (duplicate)

Pidgin has encountered an error and needs to close...

Reported by: dmoss462 Owned by: rekkanoryo
Milestone: Component: unclassified
Version: 2.6.6 Keywords:
Cc:

Description

I keep receiving this error message a few moments after launching pidgin. I do not have any 3rd party plugins installed,as I have just barely downloaded this product yesterday. I have not gotten it to stay open long enough to successfully use it more than a few minutes, at the longest.

Attachments (1)

pidgin.RPT (7.7 KB) - added by dmoss462 9 years ago.

Download all attachments as: .zip

Change History (2)

Changed 9 years ago by dmoss462

comment:1 Changed 9 years ago by datallah

  • Resolution set to duplicate
  • Status changed from new to closed

Closed as duplicate of #8129.

Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!