Opened 12 years ago

Closed 12 years ago

#1166 closed defect (duplicate)

Pidgin crashes immediately on creation of Yahoo account

Reported by: tamouse Owned by:
Milestone: Component: pidgin (gtk)
Version: 2.0 Keywords:
Cc:

Description

Immediately on the creation of a Yahoo account, Pidgin crashes. This happens in both windows and CentOS versions.

Change History (2)

comment:1 Changed 12 years ago by gregorian21

This is possibly a duplicate of #1155

comment:2 Changed 12 years ago by datallah

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #647, #660.

Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!