Opened 9 years ago

Closed 9 years ago

#11849 closed defect (duplicate)

Pidgin doesn't flash on windows 7 taskbar (win764bit)

Reported by: djsolidsnake86 Owned by: QuLogic
Milestone: Component: MSN
Version: 2.7.0 Keywords: Pidgin doesn't flash on windows 7 taskbar
Cc:

Description

as title, pidgin won't flash the icon on the taskbar when a new message come! i remember that many months ago the flash was working correctly, but now not, i tried with many settings and also the notification plugin but nothing help i tried also live messenger last version, and the flashing on the taskbar work perfectly, so i think that is a pidgin but and not my computer problem thank you for help!

Change History (1)

comment:1 Changed 9 years ago by Robby

  • Resolution set to duplicate
  • Status changed from new to closed

Closed as duplicate of #11842.

Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!