Opened 9 years ago

Closed 9 years ago

#11862 closed defect (duplicate)

IM window not flashing in the task bar.

Reported by: kalzor Owned by: datallah
Milestone: Component: winpidgin (gtk)
Version: 2.7.0 Keywords:
Cc:

Description

The IM window not flashing in the task bar when new messages are received. I have the box checked in preferences.

Operating System: Windows 7 Professional 64-bit (6.1, Build 7600) (7600.win7_gdr.100226-1909)

Language: English (Regional Setting: English)

System Manufacturer: ASUSTeK Computer Inc.

System Model: G60VX

BIOS: Default System BIOS

Processor: Intel(R) Core(TM)2 Duo CPU P7350 @ 2.00GHz (2 CPUs), ~2.0GHz

Memory: 4096MB RAM

Available OS Memory: 4096MB RAM

Page File: 1962MB used, 6225MB available

Windows Dir: C:\Windows

DirectX Version: DirectX 11

DX Setup Parameters: Not found

User DPI Setting: Using System DPI

System DPI Setting: 96 DPI (100 percent)

DWM DPI Scaling: Disabled

DxDiag? Version: 6.01.7600.16385 32bit Unicode

Pidgin 2.7.0 Latest GTK, so 2.16?

Change History (1)

comment:1 Changed 9 years ago by datallah

  • Resolution set to duplicate
  • Status changed from new to closed

Closed as duplicate of #11842.

Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!