Opened 9 years ago

Closed 9 years ago

#11868 closed defect (duplicate)

Window/taskbar button not flashing on incoming message in Pidgin 2.7.0 for Windows

Reported by: karashata Owned by: rekkanoryo
Milestone: Component: unclassified
Version: 2.7.0 Keywords: window flashing
Cc:

Description

Just updated to the latest version from 2.6.6, taskbar button would flash on incoming messages when window was not active in older version, that function no longer seems to be working in 2.7.0 despite "Flash window when IMs are received" being checked in the Conversations preferences tab.

This is in Windows 7, in case that is important

Change History (1)

comment:1 Changed 9 years ago by Robby

  • Resolution set to duplicate
  • Status changed from new to closed

Closed as duplicate of #11842.
Please search, this is the fifth duplicate.

Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!