Opened 9 years ago

Closed 9 years ago

#11874 closed defect (duplicate)

problem "you are in the list : yes-no"

Reported by: djsolidsnake86 Owned by: rekkanoryo
Milestone: Component: MSN
Version: 2.7.0 Keywords:
Cc:

Description

with many contact i have this problem: i'm in their list but pidgin say me that i'm not in their list when i go with the mouse over a contact and appear immediatley the little yellow window with the contact info

Change History (1)

comment:1 Changed 9 years ago by darkrain42

  • Component changed from unclassified to MSN
  • Keywords MSN List removed
  • Resolution set to duplicate
  • Status changed from new to closed

Closed as duplicate of #10681.

Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!