Opened 9 years ago

Closed 9 years ago

#11883 closed defect (duplicate)

2.7 segmentation fault

Reported by: k34 Owned by: rekkanoryo
Milestone: Component: unclassified
Version: 2.7.0 Keywords:
Cc:

Description

Similar to Ticket #11877, but appears only in the latest version. The application crashes after a few minutes (seconds) after launch

Attachments (1)

pidgin-backtrace.log (20.3 KB) - added by k34 9 years ago.

Download all attachments as: .zip

Change History (2)

Changed 9 years ago by k34

comment:1 Changed 9 years ago by nosnilmot

  • Resolution set to duplicate
  • Status changed from new to closed

Closed as duplicate of #11863.

Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!