Opened 9 years ago

Closed 9 years ago

#11893 closed defect (duplicate)

Pasting into the log preview

Reported by: jetuser Owned by:
Milestone: Component: winpidgin (gtk)
Version: 2.7.0 Keywords:
Cc:

Description

I've noticed that if you have the cursor in the log preview in a chat (the part that displays the last few lines from the previous conversation), you can apparently paste text into it.

Change History (1)

comment:1 Changed 9 years ago by darkrain42

  • Component changed from pidgin (gtk) to winpidgin (gtk)
  • Resolution set to duplicate
  • Status changed from new to closed

Closed as duplicate of #11867.

Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!