Opened 6 years ago

Closed 6 years ago

#11896 closed defect (duplicate)

Message Notification 2.7.0 Plugin not flashing chat or IM windows

Reported by: khier Owned by:
Milestone: Component: plugins
Version: 2.7.0 Keywords: message notification plugin


I checked the box for the Message notification plugin and configured it to flash IM and Chat windows. The windows didn't flash. I restarted Pidgin, got back into a chat and minimized it, asked someone to type a message, and the window still didn't flash.

I'm not sure what else to do. Any help is appreciated, as I need to have the window flash.

Change History (1)

comment:1 Changed 6 years ago by Robby

  • Resolution set to duplicate
  • Status changed from new to closed

Closed as duplicate of #11842.
Please search. This is the ninth duplicate...

Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!