Opened 9 years ago

Closed 8 years ago

#11917 closed defect (duplicate)

QQ low support

Reported by: kevinlee963 Owned by: csyfek
Milestone: Component: QQ
Version: 2.7.0 Keywords:
Cc:

Description (last modified by kevinlee963)

Add QQ2009 support. Account is disabled due to low support (QQ2008 as highest). Suggest upgrading to QQ2009 or even better QQ2010. Account is needed to be reactivated at the QQ Security Center.

Change History (10)

comment:1 Changed 9 years ago by kevinlee963

  • Description modified (diff)

comment:2 Changed 9 years ago by kevinlee963

  • Summary changed from QQ to QQ low support

comment:3 Changed 9 years ago by kevinlee963

  • Description modified (diff)
  • Milestone set to 3.0.0

comment:4 Changed 9 years ago by kevinlee963

  • Milestone changed from 3.0.0 to 2.7.1

comment:5 Changed 9 years ago by kevinlee963

  • Milestone changed from 2.7.1 to 2.8.0

comment:6 Changed 9 years ago by kevinlee963

  • Description modified (diff)

comment:7 Changed 9 years ago by darkrain42

  • Milestone 2.8.0 deleted

Stop it. Stop updating everything under the sun having to do with your ticket.

comment:8 Changed 9 years ago by kevinlee963

  • Milestone set to 3.0.0

comment:9 Changed 9 years ago by darkrain42

  • Milestone 3.0.0 deleted

Do not adjust the milestone.

comment:10 Changed 8 years ago by Robby

  • Resolution set to duplicate
  • Status changed from new to closed

Closed as duplicate of #13193.
This issue is being tracked in this newer ticket: #13193.

Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!