Opened 9 years ago

Closed 9 years ago

#11927 closed defect (duplicate)

HTML-Tags

Reported by: Motg Owned by: MarkDoliner
Milestone: Component: ICQ
Version: 2.7.0 Keywords: html tag
Cc:

Description

When i get a message of a ICQ 6 user the look like that:

<HTML><BODY dir="ltr"><FONT color="#000000" size="2" face="Arial"><I>weil ich will gucken in welchem aufbau du das gemacht hast</I></FONT></BODY></HTML>

Messages of pidgin user with icq login are normal.

Change History (1)

comment:1 Changed 9 years ago by rekkanoryo

  • Resolution set to duplicate
  • Status changed from new to closed

Closed as duplicate of #11836.

Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!