Opened 9 years ago

Closed 9 years ago

#11938 closed defect (duplicate)

Message notification broken after pidgin upgrade

Reported by: soodvarun Owned by:
Milestone: Component: plugins
Version: 2.7.0 Keywords:
Cc:

Description

Hi,

I upgraded my pidgin to Pidgin 2.7.0 (libpurple 2.7.0)

After this, my message Notification plugin 2.7.0 stopped working. I have "Flash Window" checked for both IM and Chat windows but it doesnt working. Nothing flashes at all.

Attachments (1)

Pidgin.jpg (164.8 KB) - added by soodvarun 9 years ago.

Download all attachments as: .zip

Change History (2)

Changed 9 years ago by soodvarun

comment:1 Changed 9 years ago by rekkanoryo

  • Resolution set to duplicate
  • Status changed from new to closed

Closed as duplicate of #11842.

Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!