Opened 9 years ago

Closed 9 years ago

#11947 closed defect (duplicate)

crash when connecting to icq acc

Reported by: clackx Owned by: MarkDoliner
Milestone: Component: ICQ
Version: 2.7.0 Keywords:
Cc:

Description (last modified by clackx)

i installed 2.7.0 from sourcecode on my suse 11.2 with --disable-nm option and pidgin crashed when i trying to connect to icq account (gmail XMPP is working). thank you.

Attachments (1)

pidgin-backtrace.log (25.3 KB) - added by clackx 9 years ago.

Download all attachments as: .zip

Change History (3)

Changed 9 years ago by clackx

comment:1 Changed 9 years ago by clackx

  • Description modified (diff)

comment:2 Changed 9 years ago by darkrain42

  • Resolution set to duplicate
  • Status changed from new to closed

Closed as duplicate of #11863.

Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!