Opened 9 years ago

Closed 9 years ago

#11956 closed defect (duplicate)

no highlight for new message notification

Reported by: borislibman Owned by:
Milestone: Component: pidgin (gtk)
Version: 2.7.0 Keywords: notification
Cc:

Description

I've recentlly installed pidgin on a new machine. For whatever reason I'm not seeing new message notification in the apps/status bar when I've had that on a different machine. I have not loaded any third party plugins. Can you suggest a solution.

Change History (1)

comment:1 Changed 9 years ago by Robby

  • Resolution set to duplicate
  • Status changed from new to closed

Closed as duplicate of #11842.

Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!