Opened 9 years ago

Closed 9 years ago

#11974 closed defect (duplicate)

After upgrading to CentOS 5.5, Pidgin notification icon is broken

Reported by: xihr Owned by: rekkanoryo
Milestone: Component: pidgin (gtk)
Version: 2.7.0 Keywords:
Cc:

Description

After upgrading to CentOS 5.5 and Pidgin 2.7.0 simultaneously (the latter from Pidgin's own repository), Pidgin's normal notification bar icon now looks like a document with a red X on it. I don't think this has anything to do with any non-standard plugins.

Attachments (1)

pidgin_icon.png (1.2 KB) - added by xihr 9 years ago.
Cropped screenshot of wrong notification icon

Download all attachments as: .zip

Change History (2)

Changed 9 years ago by xihr

Cropped screenshot of wrong notification icon

comment:1 Changed 9 years ago by darkrain42

  • Component changed from unclassified to pidgin (gtk)
  • Resolution set to duplicate
  • Status changed from new to closed

Closed as duplicate of #11846.

Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!