Opened 9 years ago

Closed 9 years ago

#11991 closed defect (duplicate)

Does not flash on new message

Reported by: AbyssV3 Owned by: rekkanoryo
Milestone: Component: unclassified
Version: 2.7.0 Keywords:
Cc:

Description

Running Windows 7 64-bit. It seems recently, my pidgin has stopped flashing when I get a new message. I just tested this out and confirmed. If I click on Pidgin's chat window, and then click onto something else (say, my browser) which sits overtop of it, it does not flash the icon in my taskbar when I receive a new message. I am pretty sure it used to have this functionality.

I checked in the options, the only option "Flash window when IMs are received" is checked.

What else can I provide to help in fixing this issue?

Thanks, Abyss

Change History (1)

comment:1 Changed 9 years ago by Robby

  • Resolution set to duplicate
  • Status changed from new to closed

Closed as duplicate of #11842.

Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!