Opened 9 years ago

Closed 9 years ago

#12010 closed defect (duplicate)

Does not show added buddy to MSN

Reported by: scjross Owned by: QuLogic
Milestone: Component: MSN
Version: 2.7.0 Keywords:
Cc:

Description

I added a buddy for example "xxxx_xxxxxxxx@ yahoo.com.au" (no space between the @ and the yahoo.com.au) and it comes up with the error:

"Unknown error (204): <ml><d n="yahoo.com.au"><cn="xxxx_xxxxxxxx" l="3" t="32" /></d></ml>"

Change History (1)

comment:1 Changed 9 years ago by QuLogic

  • Resolution set to duplicate
  • Status changed from new to closed

Closed as duplicate of #8988.

Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!