Opened 9 years ago

Closed 9 years ago

#12027 closed defect (duplicate)

Plugin not notify the focus on task bar when new messages come

Reported by: batinh Owned by:
Milestone: Component: plugins
Version: 2.7.0 Keywords: Message Notification
Cc: batinh@…

Description

When Message Notification is configured, no notification appear at task bar when messages come

Attachments (1)

Message_notification.jpg (36.4 KB) - added by batinh 9 years ago.
Configuration

Download all attachments as: .zip

Change History (2)

Changed 9 years ago by batinh

Configuration

comment:1 Changed 9 years ago by datallah

  • Resolution set to duplicate
  • Status changed from new to closed

Closed as duplicate of #11842.

Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!