Opened 9 years ago

Closed 9 years ago

#12046 closed defect (duplicate)

Buddy List Bug

Reported by: Zero62488 Owned by: rekkanoryo
Milestone: Component: unclassified
Version: 2.7.0 Keywords: buddy list
Cc:

Description

I am using Windows 7 Pro. I have my buddy list to sort by status. If I were to scroll down through the list with my d-pad, I would hit a certain point on my buddy list and it would scroll back and forth between 3 names...the names would also rearrange themselves. Also, if i were to click on someone's name in the "affected area" (which is sometimes greater than 3 names), the name would automatically move to a different location. Thanks for your time

Change History (1)

comment:1 Changed 9 years ago by QuLogic

  • Resolution set to duplicate
  • Status changed from new to closed

Closed as duplicate of #11892.

Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!