Opened 9 years ago

Closed 9 years ago

#12062 closed defect (duplicate)

Inserting Links into text wall bug

Reported by: BoBeR182 Owned by:
Milestone: Component: pidgin (gtk)
Version: 2.7.1 Keywords: link copypaste fail
Cc:

Description

when you click a link open it then copy a new link and paste it immediately it will insert itself in the middle of the click links see below http://i50.tinypic.com/28sm2yq.jpg http://i50.tinypic.com/28sm2yq.jpg

Change History (1)

comment:1 Changed 9 years ago by deryni

  • Resolution set to duplicate
  • Status changed from new to closed

Closed as duplicate of #11867.

Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!