Opened 9 years ago

Closed 9 years ago

#12354 closed defect (duplicate)

gadu-gadu get info problem - versions 2.7.0; 2.7.1; 2.7.2

Reported by: lazysounds Owned by: bartosz
Milestone: Component: Gadu-Gadu
Version: 2.7.2 Keywords: get-info getinfo gg gadu-gadu
Cc: Piotr

Description

Versions 2.7.0, 2.7.1, 2.7.2 don't support get-info in gadu-gadu protocol. When you want to get-info there shows "downloading" and nothing happens even if I'm waiting for few minutes. In other protocols there are no problem. There are no problems with versions below 2.7.0.

Change History (1)

comment:1 Changed 9 years ago by darkrain42

  • Resolution set to duplicate
  • Status changed from new to closed

Closed as duplicate of #11958.

Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!