Opened 9 years ago

Closed 9 years ago

#12583 closed defect (duplicate)

"GET INFO" on gg buddy - not works

Reported by: intergon Owned by: bartosz
Milestone: Component: Gadu-Gadu
Version: 2.7.3 Keywords: get info gg
Cc:

Description

'GET INFO' doesn't work on buddy, who is connected through GG [gadu-gadu] protocol. Can You fix it? [PL] Zamiast informacji cały czas widnieje napis "Informacje: Pobieranie..."

Change History (2)

comment:1 Changed 9 years ago by abc00

comment:2 Changed 9 years ago by rekkanoryo

  • Resolution set to duplicate
  • Status changed from new to closed

Closed as duplicate of #11958.

Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!