Opened 6 years ago

Closed 11 months ago

#12640 closed defect (duplicate)

msn winks

Reported by: joojia Owned by: EionRobb
Milestone: Component: MSN
Version: 2.7.3 Keywords:
Cc:

Description

is there a way to watch msn winks inside pidgin? and when pidgin will implement this feature so i can send winks to my friends

Change History (2)

comment:1 Changed 3 years ago by rekkanoryo

  • Owner changed from rekkanoryo to EionRobb

comment:2 Changed 11 months ago by dx

  • Component changed from unclassified to MSN
  • Resolution set to duplicate
  • Status changed from new to closed

Closed as duplicate of #393.
Also this feature doesn't exist anymore in current skype clients.

Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!