Opened 9 years ago

Closed 9 years ago

#12682 closed defect (duplicate)

"get info" gadu gadu failure

Reported by: gumol Owned by: bartosz
Milestone: Component: Gadu-Gadu
Version: 2.7.3 Keywords: gadu get info
Cc:

Description

While clicking "get info" button on gadu gadu user, pidigin says he's retrieving this info (what's of course normal), but he never retrievs this info and he's endlessly showing this: http://dl.dropbox.com/u/7214151/pidigingetinfofailure.png (until I will close this window). Getting info works fine while using XMPP. system: windows 7

Change History (1)

comment:1 Changed 9 years ago by Robby

  • Resolution set to duplicate
  • Status changed from new to closed

Closed as duplicate of #11958.

Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!