Opened 9 years ago

Closed 9 years ago

#12685 closed defect (duplicate)

Get info not working properly with GG protocol

Reported by: wieczorek1990 Owned by: bartosz
Milestone: Component: Gadu-Gadu
Version: 2.7.3 Keywords: get info
Cc: wi3czorek@…

Description

The "Get information" right click menu option doesn't work with GG protocol since 2.6.6. The windows that pops up is stuck at "Recieving information".

Change History (1)

comment:1 Changed 9 years ago by Robby

  • Resolution set to duplicate
  • Status changed from new to closed

Closed as duplicate of #11958.

Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!