Opened 9 years ago

Closed 9 years ago

#12713 closed defect (duplicate)

GaduGadu - Unable to get user information

Reported by: ovdeathiam Owned by: bartosz
Milestone: Component: Gadu-Gadu
Version: 2.7.3 Keywords: gg Gadu-Gadu Gadu User information
Cc:

Description (last modified by ovdeathiam)

This is not working since the new Gadu-Gadu client appeared.

Pidgin is stuck at getting user information from the Gadu-Gadu network and never actually completes the task.

Im sure it happens on the Windows client, not sure about linux though.

Change History (3)

comment:1 Changed 9 years ago by ovdeathiam

  • Description modified (diff)

comment:2 Changed 9 years ago by ovdeathiam

  • Description modified (diff)

comment:3 Changed 9 years ago by Robby

  • Resolution set to duplicate
  • Status changed from new to closed

Closed as duplicate of #11958.
Please search before filing a report.

Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!