Opened 9 years ago

Closed 9 years ago

#12782 closed defect (duplicate)

Getting info problem - Gadu gadu plugin

Reported by: Nikodemsky Owned by: bartosz
Milestone: Component: Gadu-Gadu
Version: 2.7.4 Keywords:
Cc:

Description

have seen this problem already in other tickets, but seems it was never been fixed(since 2.7.0) so im refreshing

on getting info im just stuck and got message from debug window: g_log: ggp_pubdir_reply_handler: assertion `form != NULL' failed

could someone give solution for this?

i have win 7 x64 ultimate

Change History (1)

comment:1 Changed 9 years ago by Robby

  • Resolution set to duplicate
  • Status changed from new to closed

Closed as duplicate of #11958.

Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!