Opened 6 years ago

Closed 6 years ago

#12803 closed defect (duplicate)

Error message "Unable to send message: The message is too large." in AIM chatroom

Reported by: bluezero Owned by: MarkDoliner
Milestone: Component: AIM
Version: 2.7.4 Keywords: too large AIM chatroom


It doesn't matter how many characters I post, I tried sending "I" over an AIM chatroom and got this message. Regular 1 to 1 chats work fine, this message only appears in the chatroom. I have been going to this chatroom for months, this message only started appearing when I upgraded to the latest version of Pidgin, 2.7.4. Using Windows XP Professional.

Change History (1)

comment:1 Changed 6 years ago by ivan.komarov

  • Resolution set to duplicate
  • Status changed from new to closed

Closed as duplicate of #12768.

Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!