Opened 7 years ago

Closed 7 years ago

#12813 closed defect

Lotus Sametime File Transfers fail to receive

Reported by: babvin Owned by: siege
Milestone: Component: Sametime
Version: 2.7.4 Keywords: sametime file transfer failed
Cc:

Description

Unable to receive the files from the Lotus Sametime 7.5 onwards. It fails without any notification or error messages.

Change History (3)

comment:1 Changed 7 years ago by deryni

  • Status changed from new to pending

Please follow the instructions to get a debug log and attach it to this ticket. That information will be necessary before anything is likely to be able to be done about this. It should also be noted that at the moment our sametime support is without a maintainer as none of the current pidgin developers know anything about the protocol or have access to a sametime server.

comment:2 Changed 7 years ago by rekkanoryo

Ticket #12860 has been marked as a duplicate of this ticket.

comment:3 Changed 7 years ago by trac-robot

  • Status changed from pending to closed

This ticket was closed automatically by the system. It was previously set to a Pending status and hasn't been updated within 14 days.

Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!