Opened 9 years ago

Closed 9 years ago

#12838 closed defect (duplicate)

Gadu-Gadu unable to get information about user

Reported by: zbychoo Owned by: bartosz
Milestone: Component: Gadu-Gadu
Version: 2.7.5 Keywords: information about user
Cc:

Description

Unable to get information about user in Gadu-Gadu network. When geting information about user, in new window there is only information 'getting information' and nothing happens - there is no error message neighter user information from gadu-gadu catalog.

Change History (1)

comment:1 Changed 9 years ago by Robby

  • Resolution set to duplicate
  • Status changed from new to closed

Closed as duplicate of #11958.
Please check for known issues before filing a bug report.

Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!