Opened 9 years ago

Closed 9 years ago

#13145 closed defect (duplicate)

Gadu-Gadu 'Get Info' isn't working

Reported by: Xibron Owned by: bartosz
Milestone: Component: Gadu-Gadu
Version: 2.7.9 Keywords:
Cc:

Description

It just keeps ummm... downloading(? I've got polish version and I'm not sure what does it says in english) info over and over.

Change History (1)

comment:1 Changed 9 years ago by Robby

  • Resolution set to duplicate
  • Status changed from new to closed

Closed as duplicate of #11958.
Please search, this is the umpteenth duplicate.

Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!