Opened 8 years ago

Closed 8 years ago

#13215 closed defect (duplicate)

Pidgin 2.7.9 Sametime version mismatch

Reported by: SPFAR Owned by: siege
Milestone: Component: Sametime
Version: 2.7.9 Keywords:
Cc:

Description

I've been using Pidgin for years together with Sametime. No problems at all. When I first saw this error in the debug log file, I was still running 2.7.3. I thought that after upgrading Pidgin to 2.7.9 the problem might go away. The Sametime server we use here within the company might have been upgraded. I have no access to this server, but maybe some of the IBM developers are also on the Pidgin development team. In the Wireshark trace everything is encrypted, so no extra info there. The only info I have is the debug log that is attached to this ticket.

Attachments (1)

debug-1-2011_10.40.31.98.log (19.0 KB) - added by SPFAR 8 years ago.

Download all attachments as: .zip

Change History (2)

Changed 8 years ago by SPFAR

comment:1 Changed 8 years ago by Robby

  • Resolution set to duplicate
  • Status changed from new to closed

Closed as duplicate of #12623.

Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!