Opened 8 years ago

Closed 8 years ago

#13552 closed enhancement (duplicate)

merge contacts & chat windows

Reported by: bebelious Owned by:
Milestone: Component: pidgin (gtk)
Version: Keywords:
Cc:

Description

It should be an option for tab window to merge contacts with the chat window (one tab for contact and a chat tab)

Change History (3)

comment:1 Changed 8 years ago by salinasv

  • Component changed from unclassified to pidgin (gtk)
  • Owner rekkanoryo deleted
  • Version 2.7.11 deleted

comment:2 Changed 8 years ago by BW~Merlin

I think this is a duplicate of 10846 and 5782

comment:3 Changed 8 years ago by salinasv

  • Resolution set to duplicate
  • Status changed from new to closed

Closed as duplicate of #5782.

Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!