Opened 5 years ago

Closed 5 years ago

#14378 closed defect (duplicate)

Pidgin crashes close to startup on Mageia Cauldron

Reported by: shlomif Owned by: QuLogic
Milestone: Component: MSN
Version: 2.9.0 Keywords:


pidgin-2.9.0-2.mga2 is crashing shortly after startup on Mageia Linux Cauldron on a Pentium 4 2.4GHz (x86-32). I'm attaching here the gdb backtrace.

Attachments (1)

pidgin.gdb.log (21.7 KB) - added by shlomif 5 years ago.
The gdb log of pidgin after it crashes.

Download all attachments as: .zip

Change History (3)

Changed 5 years ago by shlomif

The gdb log of pidgin after it crashes.

comment:1 Changed 5 years ago by datallah

  • Component changed from unclassified to MSN
  • Owner changed from rekkanoryo to QuLogic

comment:2 Changed 5 years ago by QuLogic

  • Resolution set to duplicate
  • Status changed from new to closed

Closed as duplicate of #14307.

Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!