Opened 7 years ago

Closed 7 years ago

#14795 closed defect (duplicate)

[MSN] has you not working correctly

Reported by: 64x Owned by: QuLogic
Milestone: Component: MSN
Version: 2.10.0 Keywords: has you
Cc:

Description

In the popup screen the function has you is not working correctly. With some contacts in my list it reports "no" while they have me for sure (I checked this myself in their account).

And its also the other way around; a contact asked me if I deleted him while I have him in my list.

Attachments (1)

pidgin.png (11.5 KB) - added by 64x 7 years ago.
screenshot, this contact has me in their list.

Download all attachments as: .zip

Change History (2)

Changed 7 years ago by 64x

screenshot, this contact has me in their list.

comment:1 Changed 7 years ago by Robby

  • Resolution set to duplicate
  • Status changed from new to closed

Closed as duplicate of #10681.

Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!