Opened 7 years ago

Closed 7 years ago

#15200 closed defect (duplicate)

Triple-click to open IM windows now...?

Reported by: Darkstrike Owned by: rekkanoryo
Milestone: Component: unclassified
Version: 2.10.5 Keywords:
Cc:

Description

Since the 2.10.5 update, I now seem to have to triple-click to open any IM windows rather than double-clicking on contacts? Tested on the MSN plugin and Google Talk plugin on two different machines running Windows 7 Ultimate 64-bit and Windows XP Home 32-bit.

Is it just me or is anybody else having this issue?

Change History (2)

comment:1 Changed 7 years ago by Apewall

Experiencing this same problem on 2.10.5, Win7 x64.

comment:2 Changed 7 years ago by deryni

  • Resolution set to duplicate
  • Status changed from new to closed

Closed as duplicate of #15199.

Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!