Opened 5 years ago

Closed 5 years ago

#15908 closed defect (duplicate)

Unable to login anymore to facebook

Reported by: sherpya Owned by:
Milestone: Component: Facebook
Version: 2.10.8 Keywords:
Cc:

Description (last modified by Robby)

In the upgrade to 2.10.8 I've lost the ability to login on facebook chat, it happened on linux/windows the log says:

(01:02:55) jabber: Got a result iq with id purple27d4dda8 from chat.facebook.com instead of expected sherpya@chat.facebook.com!
(01:02:55) jabber: Unhandled IQ with id purple27d4dda8

Change History (2)

comment:1 Changed 5 years ago by Robby

  • Description modified (diff)

comment:2 Changed 5 years ago by datallah

  • Resolution set to duplicate
  • Status changed from new to closed

Closed as duplicate of #15879.

Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!