Opened 5 years ago

Closed 5 years ago

#15976 closed defect (duplicate)

not authorized Google Talk

Reported by: audreygerber Owned by: darkrain42
Milestone: Component: Google Talk
Version: 2.10.9 Keywords:
Cc:

Description

I just installed pidgin on a new laptop. it successfully works on three other computers. all acount work fine except for Google Talk. the account settings are identical on all three machines. The user name and password were entered correctly (numerous times). Log file attached.

Change History (1)

comment:1 Changed 5 years ago by datallah

  • Resolution set to duplicate
  • Status changed from new to closed

Closed as duplicate of #15979.

Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!