Opened 4 years ago

Closed 4 years ago

#16462 closed defect (duplicate)

Error MSN login

Reported by: pedromt Owned by: QuLogic
Milestone: Component: MSN
Version: 2.10.10 Keywords:
Cc:

Description

When I want to access my MSN account is like to be left wondering, and never shows me my contacts, or that has actually entered. The icon on the taskbar remains eternally in the "connecting ..."

Attachment, with the information that displays in the debug window ...

Attachments (1)

pidgin_report.rar (5.7 KB) - added by pedromt 4 years ago.
Debug windows report

Download all attachments as: .zip

Change History (3)

Changed 4 years ago by pedromt

Debug windows report

comment:1 Changed 4 years ago by Robby

Probably the same as #16455.

comment:2 Changed 4 years ago by QuLogic

  • Keywords error msn removed
  • Resolution set to duplicate
  • Status changed from new to closed

Closed as duplicate of #16455.
Yes, it is.

Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!