Opened 4 years ago

Closed 4 years ago

#16464 closed defect (duplicate)

Can't use Pidgin

Reported by: schargo Owned by: EionRobb
Milestone: Component: MSN
Version: 2.10.9 Keywords:
Cc:

Description

Pidgin has not been working in my office this week. Status continually shows "Available-connecting"

Attachments (1)

purple-debug.log (749.4 KB) - added by schargo 4 years ago.
Debug log

Download all attachments as: .zip

Change History (3)

Changed 4 years ago by schargo

Debug log

comment:1 Changed 4 years ago by Robby

Probably the same as #16455.

comment:2 Changed 4 years ago by QuLogic

  • Component changed from unclassified to MSN
  • Resolution set to duplicate
  • Status changed from new to closed

Closed as duplicate of #16455.
Yep.

Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!