Opened 4 years ago

Closed 4 years ago

#16472 closed defect (duplicate)

Hotmail account wont connecy v2.10.10

Reported by: nicholashcanale Owned by: EionRobb
Milestone: Component: MSN
Version: 2.10.10 Keywords:
Cc:

Description

MSN just stopped connecting. I tried deleting and re-adding account, I reset the password, still no dice. I didn't see anything in forums for this version of Pidgin; apologize if I missed it. Thanks for the help!

Attachments (1)

purple-debug.log (1.3 MB) - added by nicholashcanale 4 years ago.

Download all attachments as: .zip

Change History (2)

Changed 4 years ago by nicholashcanale

comment:1 Changed 4 years ago by datallah

  • Component changed from unclassified to MSN
  • Resolution set to duplicate
  • Status changed from new to closed

Closed as duplicate of #16455.

Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!