Opened 11 years ago

Closed 11 years ago

#3856 closed enhancement (duplicate)

images, files, formatting

Reported by: liviopl Owned by: bartosz
Milestone: Component: Gadu-Gadu
Version: 2.2.2 Keywords:
Cc:

Description

gadu-gadu protocol supports

→ images transfer up to 256KB → file transfer → formatted text through following example [I think]:

message message <tag>message</tag> message

Change History (3)

comment:1 Changed 11 years ago by liviopl

God, my comment was cut.

^message message <tag>message</tag> message

comment:2 Changed 11 years ago by MarkS

→ images transfer up to 256KB: Duplicate of 220 → file transfer: Duplicate of 372 → formatted text: Duplicate of 222

comment:3 Changed 11 years ago by rekkanoryo

  • Resolution set to duplicate
  • Status changed from new to closed

MarkS appears to be correct. I'm closing this as a duplicate. Each issue should have been a separate ticket anyway.

Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!