Opened 10 years ago

Closed 6 years ago

#3967 closed task (fixed)

replace purple_network_listen_map_external() with a new parameter in purple_network_do_listen()

Reported by: datallah Owned by: datallah
Milestone: 3.0.0 Component: libpurple
Version: Keywords:
Cc:

Change History (2)

comment:1 Changed 9 years ago by datallah

Ticket #7420 has been marked as a duplicate of this ticket.

comment:2 Changed 6 years ago by QuLogic

  • Resolution set to fixed
  • Status changed from new to closed
Note: See TracTickets for help on using tickets.
All information, including names and email addresses, entered onto this website or sent to mailing lists affiliated with this website will be public. Do not post confidential information, especially passwords!